#5 Update to API 4.0.0 ?

Open
opened 1 year ago by Ad5001 · 0 comments
Ad5001 commented 1 year ago

Original issue #6 by CupidonSauce173 created at 2018-07-10T23:11:59Z

Can you update it to API 4.0.0 please ?

Original issue [#6](https://github.com/Ad5001/Elytra/issues/6) by [CupidonSauce173](https://github.com/CupidonSauce173) created at 2018-07-10T23:11:59Z Can you update it to API 4.0.0 please ?
Ad5001 self-assigned this 1 year ago
Sign in to join this conversation.
No Label
No Milestone
No Assignees
1 Participants
Due Date

No due date set.

Dependencies

This issue currently doesn't have any dependencies.

Loading…
Cancel
Save
There is no content yet.