#1 Many Errors

Open
opened 2 years ago by zFlexioSky · 3 comments

Can you update that to API 3.0.0 or 4.0.0?

Can you update that to API 3.0.0 or 4.0.0?
Ad5001 commented 2 years ago
Owner

Hello. Could you please send me the crash log?

Hello. Could you please send me the crash log?
Ad5001 added the
[Status] TODO
label 2 years ago
Ad5001 removed the
[Status] TODO
label 2 years ago
Ad5001 added the
[Status] Awaiting user reply
label 2 years ago
Ad5001 added the
[Bug] Console Error
label 2 years ago
zFlexioSky commented 2 years ago
Poster
Try it yourself on this PocketMine MP version https://jenkins.pmmp.io/job/PocketMine-MP/lastSuccessfulBuild/artifact/PocketMine-MP.phar
Ad5001 closed this issue 2 years ago
Ad5001 reopened this issue 2 years ago
Ad5001 commented 2 years ago
Owner

Oops

Oops
Sign in to join this conversation.
No Milestone
No Assignees
2 Participants
Notifications
Due Date

No due date set.

Dependencies

This issue currently doesn't have any dependencies.

Loading…
There is no content yet.